<!DOCTYPE html>
<html class='v2' dir='ltr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3213516723-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://jomenschenfreund.blogspot.de/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://jomenschenfreund.blogspot.com/2016/10/todliche-sanktionen.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Jo Menschenfreund - Atom" href="https://jomenschenfreund.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Jo Menschenfreund - RSS" href="https://jomenschenfreund.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Jo Menschenfreund - Atom" href="https://www.blogger.com/feeds/3390071059603553027/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Jo Menschenfreund - Atom" href="https://jomenschenfreund.blogspot.com/feeds/8376031055261659802/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/771816573-ieretrofit.js"></script>
<![endif]-->
<link href='https://4.bp.blogspot.com/-npn4fYvxjrI/V_GB5GAEBpI/AAAAAAAAD2c/YUdFm5NGc1QQgGpov6JJRv9vcY_J7Y7YgCLcB/s320/uno-sanktionen-syrien.JPG' rel='image_src'/>
<meta content='https://jomenschenfreund.blogspot.com/2016/10/todliche-sanktionen.html' property='og:url'/>
<meta content='Tödliche Sanktionen' property='og:title'/>
<meta content='Basisdemokratie Friedenspolitik Menschenrechte Bildung' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-npn4fYvxjrI/V_GB5GAEBpI/AAAAAAAAD2c/YUdFm5NGc1QQgGpov6JJRv9vcY_J7Y7YgCLcB/w1200-h630-p-k-no-nu/uno-sanktionen-syrien.JPG' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Jo Menschenfreund: Tödliche Sanktionen</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1020px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1020px;
max-width: 1020px;
_width: 1020px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 310px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 310px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("310px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 310px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 310px;
margin-right: -310px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<style>
    body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1fswGecVIxUR-lGZKqTZv8BWloSEtkTzRCx8sQGB3N7bf_pksGf6R9-1HCrCdu7HRtr2H);}
    
@media (max-width: 200px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1fswGecVIxUR-lGZKqTZv8BWloSEtkTzRCx8sQGB3N7bf_pksGf6R9-1HCrCdu7HRtr2H&options=w200);}}
@media (max-width: 400px) and (min-width: 201px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1fswGecVIxUR-lGZKqTZv8BWloSEtkTzRCx8sQGB3N7bf_pksGf6R9-1HCrCdu7HRtr2H&options=w400);}}
@media (max-width: 800px) and (min-width: 401px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1fswGecVIxUR-lGZKqTZv8BWloSEtkTzRCx8sQGB3N7bf_pksGf6R9-1HCrCdu7HRtr2H&options=w800);}}
@media (max-width: 1200px) and (min-width: 801px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1fswGecVIxUR-lGZKqTZv8BWloSEtkTzRCx8sQGB3N7bf_pksGf6R9-1HCrCdu7HRtr2H&options=w1200);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1fswGecVIxUR-lGZKqTZv8BWloSEtkTzRCx8sQGB3N7bf_pksGf6R9-1HCrCdu7HRtr2H&options=w1600);}}
  </style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3390071059603553027&amp;zx=c3522404-18b4-4efa-89ce-03ed154b9891' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3390071059603553027&amp;zx=c3522404-18b4-4efa-89ce-03ed154b9891' rel='stylesheet'/></noscript>
</head>
<body class='loading variant-bold'>
<div class='navbar section' id='navbar' name='Navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d3390071059603553027\x26blogName\x3dJo+Menschenfreund\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://jomenschenfreund.blogspot.com/search\x26blogLocale\x3dde\x26v\x3d2\x26homepageUrl\x3dhttps://jomenschenfreund.blogspot.com/\x26targetPostID\x3d8376031055261659802\x26blogPostOrPageUrl\x3dhttps://jomenschenfreund.blogspot.com/2016/10/todliche-sanktionen.html\x26vt\x3d7043576122781627750',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='https://jomenschenfreund.blogspot.de/'>
Jo Menschenfreund
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>GEGEN DEN STROM SCHWIMMEN / QUERDENKEN
Meine Themen: Frieden, Menschenrechte, Medien-Missbrauch, Basisdemokratie und Recht auf lebenslange Bildung. Ich will darüber bloggen, was nach meiner Meinung nicht ausreichend durch die Medien abgedeckt wird, oder sogar verfälscht dargestellt wird. Dieser Blog ist kein Exklusivinformationssystem. Dieser Blog ist ein Add-On. (Verlinkte Inhalte stellen nicht zwangsläufig meine Meinung dar, sondern sollen alternative Informationsquelle sein.)</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Spaltenübergreifend'><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Dieses Blog durchsuchen</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='https://jomenschenfreund.blogspot.de/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Suchen'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3390071059603553027&widgetType=BlogSearch&widgetId=BlogSearch1&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' target='configBlogSearch1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Montag, 3. Oktober 2016</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://4.bp.blogspot.com/-npn4fYvxjrI/V_GB5GAEBpI/AAAAAAAAD2c/YUdFm5NGc1QQgGpov6JJRv9vcY_J7Y7YgCLcB/s320/uno-sanktionen-syrien.JPG' itemprop='image_url'/>
<meta content='3390071059603553027' itemprop='blogId'/>
<meta content='8376031055261659802' itemprop='postId'/>
<a name='8376031055261659802'></a>
<h3 class='post-title entry-title' itemprop='name'>
Tödliche Sanktionen
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-8376031055261659802' itemprop='description articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<a href="https://4.bp.blogspot.com/-npn4fYvxjrI/V_GB5GAEBpI/AAAAAAAAD2c/YUdFm5NGc1QQgGpov6JJRv9vcY_J7Y7YgCLcB/s1600/uno-sanktionen-syrien.JPG" imageanchor="1" style="clear: right; float: right; margin-bottom: 1em; margin-left: 1em;"><img border="0" height="320" src="https://4.bp.blogspot.com/-npn4fYvxjrI/V_GB5GAEBpI/AAAAAAAAD2c/YUdFm5NGc1QQgGpov6JJRv9vcY_J7Y7YgCLcB/s320/uno-sanktionen-syrien.JPG" width="211" /></a>Als im Irak die Sanktionen der USA 500.000 Kinder töteten, waren das<a href="https://www.youtube.com/watch?v=MwXA1j9hqGA" target="_blank"> Kollateralschäden, "die aber notwendig waren"</a>. Nun treffen wieder Sanktionen die Armen und vom Krieg gebeutelten, nämlich die Syrer. Und die Bundesregierung ist eilfertig dabei. Ein interner Bericht der UNO, zu dem "The Intercept" Zugang hatte, enthüllt, dass die von den USA und der EU verhängten Sanktionen die einfachen Syrer treffen und die Arbeit der Hilfsorganisationen zunichte machen, s<b>owie die schlimmste humanitäre Katastrophe seit dem 2. Weltkrieg verursachen.</b> Trotzdem machen die heuchlerischen Politiker dieser Länder weiter damit, den Kampf gegen die mörderischen Terroristen in Aleppo als größte humanitäre Katastrophe zu beschreiben, und die Terroristen vor der endgültigen Vertreibung zu schützen. Und statt die Ursache der Flucht aus Syrien zu beenden, bietet die Regierung großzügig Asyl an, was gerade diejenigen nutzen können, die bisher zur gebildeten Mittelschicht des Landes gehörten. Also jene, die das Land jetzt eigentlich dringend benötigt.<br />
<a name='more'></a><br />Der Bericht der UNO beschreibt, wie die Sanktionen und der Krieg jeden Sektor der Wirtschaft Syriens destabilisiert haben, die Wirtschaft eines Landes, das einmal fast vollkommen Selbstversorger war, und keinerlei Auslandsschulden hatte. Nun wird Syrien zu einem Land das Hilfe benötigt. Aber die Hilfe ist kaum möglich, weil die Sanktionen Ausrüstungen zur Blutverarbeitungs-Sicherheit, medizinische Geräte, Nahrungsmittel, Treibstoff, Wasserpumpen, Ersatzteile für Kraftwerke und vieles andere verhindern. Wo werden die Syrer wohl beim Wiederaufbau ihre Kraftwerke und Fabriken kaufen? Sicher nicht in den Ländern, die sie jetzt im wahrsten Sinne des Wortes vor die Hunde gehen lassen. <br /><br />In dem 40-seitigen Papier der UNO, das erstellt wurde, um die Auswirkungen der Sanktionen auf die humanitäre Hilfe festzustellen, wird beschrieben, dass die Maßnahmen der USA und der EU&nbsp; das "<i>weitreichendste Sanktionsregime ist, das jemals verhängt wurde</i>". In dem Papier wird detailliert ein komplexes System von "<i>unberechenbaren und zeitraubenden</i>" Finanz-Restriktionen und Lizenz-Erfordernissen beschrieben. Der Bericht stellt fest, dass die Sanktionen der USA <i>"außergewöhnlich hart hinsichtlich der Lieferung von Humanitärer Hilfe</i>" sind. <br /><br />US-Sanktionen gegen syrische Banken haben die Überweisung von Geld in das Land praktisch unmöglich gemacht. Selbst wenn eine Überweisung legal ist, sind die Banken außerhalb von Syrien sehr zurückhaltend, die Überweisung auszuführen, aus Angst vor Bestrafungen in Millionenhöhe wegen Verstoß gegen Sanktionen. <b>Dies hat zum Entstehen eines inoffiziellen und unregulierten Netzwerkes von Geldwechselgeschäften geführt, die es für Extremistengruppen wie ISIS und Al-Kaida einfach machen, ihre Gelder zwischen den dringend benötigten Zahlungen der Menschen zu verstecken.</b> Die Schwierigkeiten bei der Überweisung von Geld hält auch Hilfsorganisationen davon ab, ihre lokalen Angestellten zu bezahlen, das "<i>zu verzögerter oder ausgebliebener Lieferung von Humanitärer Hilfe sowohl in den von der Regierung, als auch den besetzten Gebieten geführt hat</i>", wie der Bericht feststellt.<br /><br />Handelsrestriktionen sind noch verworrener. Artikel, die mehr als 10% Produktionsanteil aus den USA haben, auch Arzneimittel und -Geräte, dürfen nicht nach Syrien exportiert werden. Hilfsorganisationen, die diese Sanktionen überwinden wollen, müssen eine spezielle Lizenz beantragen, aber die Bürokratie ist ein Alptraum, der so hohe Kosten für Rechtsanwaltsbüros erfordert, wie der Wert der Artikel darstellt.<br /><br />Syrien wurde zum ersten Mal mit Sanktionen im Jahr 1979 belegt, als die USA die syrische Regierung als staatlichen Sponsor von Terrorismus bezeichnete. In den Folgejahren wurden immer mehr Sanktionen hinzugefügt, aber nie so extrem, wie 2011 und in den Folgejahren.<br /><br />Im Jahr 2013 wurden die Sanktionen für die von der "Opposition" besetzten Gebieten teilweise aufgehoben<b>. Ungefähr zu dieser Zeit begann die CIA die direkte Lieferung von Waffen, um die Aufständischen zu beliefern, zu Kosten von fast 1 Milliarde US-Dollar pro Jahr. </b>Dadurch wurde der Konflikt weiter angeheizt, während die Sanktionen der USA erfolgreich Humanitäre Hilfe verhinderte.<br /><br />Eine interne UNO-E-Mail, die The Intercept eingesehen hatte, beschuldigt die USA und die EU, Sanktionen verhängt zu haben, die zu Nahrungsmittelengpässen und drastischer Verschlechterung der Gesundheitsversorgung der Syrer geführt haben. Im August warnte ein wichtiger UNO-Beamter, dass die Sanktionen innerhalb von 18 Monaten zu einer Verdoppelung des Benzinpreises und zu einem Abfall der Weizenproduktion um 40% seit 2010 geführt hatten, wodurch der Weizenmehlpreis um 350% und der Reispreis um 650% angestiegen sind. Die E-Mail nennt als "<i>Hauptfaktor</i>" für die Erosion des Gesundheitssystems in Syrien die Sanktionen. Fabriken, die Arzneimittel zur Selbstversorgung hergestellt hatten, waren durch die Kämpfe zerstört, <b>oder wegen den Restriktionen der Sanktionen, die Rohstofflieferungen unmöglich machen, geschlossen worden,</b> erklärt die E-Mail.<br /><br />Der Mitarbeiter eines Hilfswerkes in Damaskus erklärte The Intercept, dass Autos, Busse, das Wasserversorgungssystem und die Elektrizitätswerke überall im Land dringend repariert werden müssten, aber dass es Monate [für die Hilfsorganisation] dauern würde, bis die notwendigen Teile beschafft wurden, aber dass keine Zeit für Warten mehr übrig bleibt. Deshalb neigen die Hilfsorganisationen dazu, billige chinesische Waren zu kaufen, oder von Großhändlern, die über eine Lizenz verfügen, aber jeden beliebigen Preis verlangen können. Und wenn der Preis unerschwinglich ist, bricht das System zusammen, und noch mehr Menschen sterben durch verunreinigtes Wasser, verhinderbare Seuchen, und leiden unter einer allgemeinen Reduzierung der Lebensqualität.<br /><br />Solche Bedingungen wären für jedes Land eine Katastrophe. Im vom Krieg geplagten Syrien, in dem geschätzte 13 Millionen Menschen von Humanitärer Hilfe abhängig sind, verursachen die Sanktionen ein Chaos.<br /><br />In einer E-Mail an The Intercept leugnet das Außenministerium der USA, dass die Sanktionen Zivilisten schaden würden. <br /><br />
<blockquote class="tr_bq">
<i>"... US-Sanktionen gegen [Syriens Präsidenten Bashar al-Assad], seine Unterstützer, und das Regime, vorenthalten diesen Akteuren Ressourcen, die für eine weitere blutige Kampagne von Assad gegen seine eigene Bevölkerung genutzt werden könnte ..."</i></blockquote>
Ansonsten werden in der E-Mail die gleichen Behauptungen wiederholt, die für die Sanktionen gegen den Irak in den 1990er Jahren verwendet wurden. Die USA halten die damaligen Sanktionen immer noch für angemessen, <b>obwohl ein Bericht der UNICEF von 1999 festgestellt hatte, dass die Sterberate von Kindern im Alter bis 5 Jahre durch die Sanktionen verdoppelt wurde, und deshalb 500.000 Kinder starben</b>.<br />
<blockquote class="tr_bq">
<i>"... Die wahre Verantwortlichkeit für die schlecht humanitäre Situation liegt bei Assad, der wiederholt den Zugang für Hilfslieferungen verweigert und Hilfsorganisationen angegriffen hatte. Er hat die Möglichkeit jederzeit das Leiden zu beenden, sollte er seiner Verpflichtung nachkommen, vollen, uneingeschränkten Zugang für humanitäre Hilfe in den Gebieten zu erlauben, die von der UNO festgelegt wurden ..."</i></blockquote>
Derweil haben die USA in den Gebieten, die von der ISIS kontrolliert werden, einige der Taktiken angewandt, die sie bei Assad verurteilen. So haben z.B. von den USA unterstützte Kräfte Manbij belagert, eine Stadt im nördlichen Syrien, nicht weit von Aleppo entfernt, in der zehntausende von Zivilisten leben. US-Luftangriffe warfen den ganzen Sommer über Bomben ab <b>und töteten bei einem einzigen Angriff 125 Zivilisten</b>. Die USA flogen auch Luftangriffe, um ISIS aus Kobane, Ramadi und Fallujah zu vertreiben, was zerstörte Gemeinden zur Folge hatte. In Fallujah mussten Einwohner Suppe aus Gras essen, und 140 Menschen, so wird berichtet, starben aus Mangel an Nahrung und Medizin während der Belagerung. <br /><br />Darüber hinaus haben die Sanktionen keines ihrer Ziele erreicht. Jedoch haben sie in den 5 Jahren des Krieges über 80% der Syrer in Armut gebracht. Vor dem Krieg waren es lediglich 20%. Ferdinand Arslanian, ein Wissenschaftler am Zentrum für Syrien-Studien an der Universität von St. Andrews, sagt, dass die Reduzierung der Lebensstandards und die Abhängigkeit der Menschen von Hilfsleistungen, das Regime sogar stärkt.<br /><br />
<blockquote class="tr_bq">
<i>"... Hilfeleistung ist jetzt ein essentieller Teil der Syrischen Wirtschaft, und Sanktionen geben dem Regime die Möglichkeit, Waren zu monopolisieren. Jeder wird von der Regierung abhängig. Das war schon so im Irak mit dem Projekt "Nahrung für Öl" ...</i><br /><i>Sanktionen haben einen furchtbaren Effekt auf die Menschen, fiel mehr als auf das Regime, und Washington weiß das aus dem Irak..." </i></blockquote>
So Joshua Landis, Direktor des Zentrums für Studien des Mittleren Ostens an der Universität von Oklahoma. ...<br /><br />----------------------------------<br />Der Link zum Bericht: <a href="https://www.documentcloud.org/documents/3115191-Hum-Impact-of-Syria-Related-Res-Eco-Measures-26.html#document/p1" target="_blank">https://www.documentcloud.org/documents/3115191-Hum-Impact-of-Syria-Related-Res-Eco-Measures-26.html#document/p1</a><br /><br />Der Link zum Artikel im Intercept <a href="https://theintercept.com/2016/09/28/u-s-sanctions-are-punishing-ordinary-syrians-and-crippling-aid-work-u-n-report-reveals/" target="_blank">https://theintercept.com/2016/09/28/u-s-sanctions-are-punishing-ordinary-syrians-and-crippling-aid-work-u-n-report-reveals/</a><br />(Dieser Artikel enthält keine Übersetzung, sondern eine Zusammenfassung.)<br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Eingestellt von
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/01489427388300506827' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/01489427388300506827' rel='author' title='author profile'>
<span itemprop='name'>Jo</span>
</a>
</span>
</span>
<span class='post-timestamp'>
um
<meta content='https://jomenschenfreund.blogspot.com/2016/10/todliche-sanktionen.html' itemprop='url'/>
<a class='timestamp-link' href='https://jomenschenfreund.blogspot.de/2016/10/todliche-sanktionen.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2016-10-03T00:03:00+02:00'>00:03</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-315138742'>
<a href='https://www.blogger.com/post-edit.g?blogID=3390071059603553027&postID=8376031055261659802&from=pencil' title='Post bearbeiten'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=3390071059603553027&postID=8376031055261659802&target=email' target='_blank' title='Diesen Post per E-Mail versenden'><span class='share-button-link-text'>Diesen Post per E-Mail versenden</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=3390071059603553027&postID=8376031055261659802&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=3390071059603553027&postID=8376031055261659802&target=twitter' target='_blank' title='In Twitter freigeben'><span class='share-button-link-text'>In Twitter freigeben</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=3390071059603553027&postID=8376031055261659802&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='In Facebook freigeben'><span class='share-button-link-text'>In Facebook freigeben</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=3390071059603553027&postID=8376031055261659802&target=pinterest' target='_blank' title='Auf Pinterest teilen'><span class='share-button-link-text'>Auf Pinterest teilen</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://jomenschenfreund.blogspot.com/2016/10/todliche-sanktionen.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Labels:
<a href='https://jomenschenfreund.blogspot.de/search/label/EU' rel='tag'>EU</a>,
<a href='https://jomenschenfreund.blogspot.de/search/label/Sanktionen' rel='tag'>Sanktionen</a>,
<a href='https://jomenschenfreund.blogspot.de/search/label/Syrien' rel='tag'>Syrien</a>,
<a href='https://jomenschenfreund.blogspot.de/search/label/USA' rel='tag'>USA</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Keine Kommentare:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Kommentar veröffentlichen</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=3390071059603553027&postID=8376031055261659802' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/2244480862-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://jomenschenfreund.blogspot.de/2016/10/antwort-auf-artikel-zu-syrien-von.html' id='Blog1_blog-pager-newer-link' title='Neuerer Post'>Neuerer Post</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://jomenschenfreund.blogspot.de/2016/09/das-piraten-dilemma.html' id='Blog1_blog-pager-older-link' title='Älterer Post'>Älterer Post</a>
</span>
<a class='home-link' href='https://jomenschenfreund.blogspot.de/'>Startseite</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Abonnieren
<a class='feed-link' href='https://jomenschenfreund.blogspot.com/feeds/8376031055261659802/comments/default' target='_blank' type='application/atom+xml'>Kommentare zum Post (Atom)</a>
</div>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'de' };
  </script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image3'>
<h2>.</h2>
<div class='widget-content'>
<a href='https://www.amazon.de/s/?tag=bandfindr-buecher-21&field-keywords=9783894386498'>
<img alt='.' height='198' id='Image3_img' src='//3.bp.blogspot.com/-CiDYP92UEas/WVqlosjEgtI/AAAAAAAAECQ/-E1BKVrInFYmxvmD1b0AcguON8r1vA-ygCK4BGAYYCw/s1600/mh17-2.JPG' width='250'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3390071059603553027&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>.</h2>
<div class='widget-content'>
<a href='http://dirty-war-on-syria.blogspot.de'>
<img alt='.' height='162' id='Image2_img' src='//4.bp.blogspot.com/-OGKzGlB4BfU/V-bRiTDaLqI/AAAAAAAAD2E/AVmPNyJVYtsslqi-ZjPSsh_O0bpS9ijMQCK4B/s1600/dirty-war.JPG' width='250'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3390071059603553027&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>.</h2>
<div class='widget-content'>
<a href='https://www.academia.edu/28606903/Das_Ukraine-Narrativ?auto=download'>
<img alt='.' height='304' id='Image1_img' src='//4.bp.blogspot.com/-zQ1reZM9eOU/V-LZlj59OyI/AAAAAAAADz8/wRh2mVjq9bcPP-_TyOItnaBfZcRWp_GWgCK4B/s1600/das-ukraine-narrativ.JPG' width='250'/>
</a>
<br/>
<span class='caption'>300 Seiten Analyse ohne Selbstbeschränkung</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3390071059603553027&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PlusOne' data-version='1' id='PlusOne1'>
<div class='widget-content'>
<g:plusone annotation='bubble' href='http://jomenschenfreund.blogspot.com/' size='standard' source='blogger:blog:plusone' width='250'></g:plusone>
<script type='text/javascript'>
      window.___gcfg = {"lang": "de"};
    </script>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Blog-Archiv</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(9)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2017/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2017/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2017/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2017/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(47)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2016/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(4)</span>
<ul class='posts'>
<li><a href='https://jomenschenfreund.blogspot.de/2016/10/was-bedeutet-der-tod-von-thailands-konig.html'>Was bedeutet der Tod von Thailands König?</a></li>
<li><a href='https://jomenschenfreund.blogspot.de/2016/10/die-unglaublichkeit-der-wahrheit.html'>Die Unglaublichkeit der Wahrheit</a></li>
<li><a href='https://jomenschenfreund.blogspot.de/2016/10/antwort-auf-artikel-zu-syrien-von.html'>Antwort auf Artikel zu Syrien von Gerhard Mangott</a></li>
<li><a href='https://jomenschenfreund.blogspot.de/2016/10/todliche-sanktionen.html'>Tödliche Sanktionen</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2016/09/'>
September
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2016/08/'>
August
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2016/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2016/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2016/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2016/04/'>
April
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2016/03/'>
März
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2016/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2016/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(105)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2015/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2015/11/'>
November
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2015/09/'>
September
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2015/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2015/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2015/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2015/04/'>
April
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2015/03/'>
März
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2015/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2014/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(32)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2013/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2013/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2013/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2013/03/'>
März
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2013/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2013/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(144)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2012/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2012/11/'>
November
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2012/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2012/09/'>
September
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2012/08/'>
August
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2012/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2012/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2012/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2012/04/'>
April
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://jomenschenfreund.blogspot.de/2012/03/'>
März
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3390071059603553027&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Meine Tweets</h2>
<div class='widget-content'>
<a class="twitter-timeline"  href="https://twitter.com/linkspazi" data-widget-id="568923069818085376">Tweets by @linkspazi</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3390071059603553027&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Über mich</h2>
<div class='widget-content'>
<a href='https://www.blogger.com/profile/01489427388300506827'><img alt='Mein Bild' class='profile-img' height='24' src='//1.bp.blogspot.com/-ELx_ckYTL9Q/WJ12E2IKWkI/AAAAAAAAD58/wZXvCBo013c1WBaCvFaT1Vq79X3irlpDACK4B/s81/jom.JPG' width='81'/></a>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://www.blogger.com/profile/01489427388300506827' rel='author' style='background-image: url(//www.blogger.com/img/logo-16.png);'>
Jo
</a>
</dt>
<dd class='profile-textblock'>Meine Themen: Frieden, Menschenrechte, Medien, 
Basisdemokratie, Recht auf Bildung </dd>
</dl>
<a class='profile-link' href='https://www.blogger.com/profile/01489427388300506827' rel='author'>Mein Profil vollständig anzeigen</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3390071059603553027&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' target='configProfile1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Label' data-version='1' id='Label1'>
<h2>Themen</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/.'>.</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/1.%20April'>1. April</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/2012'>2012</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/3.%20Weltkrieg'>3. Weltkrieg</a>
<span class='label-count' dir='ltr'>(24)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/9%2F11'>9/11</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/AA%20erkl%C3%A4rt%20Bundestag%20Politik'>AA erklärt Bundestag Politik</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Abgeordnete'>Abgeordnete</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Abraham%20Lincoln'>Abraham Lincoln</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Abr%C3%BCstung'>Abrüstung</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Abschied'>Abschied</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/academia'>academia</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/AfD'>AfD</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Afghanistan'>Afghanistan</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/AG%20Au%C3%9Fenpolitik'>AG Außenpolitik</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/AG%20Friedenspolitik'>AG Friedenspolitik</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/AI'>AI</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/AIPAC'>AIPAC</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Akzeptanzwahl'>Akzeptanzwahl</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Al-Kaida'>Al-Kaida</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Albright'>Albright</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Aleppo'>Aleppo</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Altenpflege'>Altenpflege</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Alternative%20Medien'>Alternative Medien</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Amtstr%C3%A4ger'>Amtsträger</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Analyse'>Analyse</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Andrew%20MacGregor%20Marshall'>Andrew MacGregor Marshall</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Angriffskrieg'>Angriffskrieg</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Angst'>Angst</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Anti-Imperialismus'>Anti-Imperialismus</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Antideutsche'>Antideutsche</a>
<span class='label-count' dir='ltr'>(23)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Antideutschtum'>Antideutschtum</a>
<span class='label-count' dir='ltr'>(23)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Antisemitismus'>Antisemitismus</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Antizionismus'>Antizionismus</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Anzeige'>Anzeige</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Armenien'>Armenien</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Assoziierungsabkommen'>Assoziierungsabkommen</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Atomwaffen'>Atomwaffen</a>
<span class='label-count' dir='ltr'>(15)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Atomwaffensperrvertrag'>Atomwaffensperrvertrag</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Au%C3%9Fenpolitik'>Außenpolitik</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Au%C3%9Ferparlamentarische%20Opposition'>Außerparlamentarische Opposition</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Austritt'>Austritt</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Bahrain'>Bahrain</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Bana%20Alabed'>Bana Alabed</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Banken'>Banken</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Bankenkrise'>Bankenkrise</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Barzani'>Barzani</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Basisdemokratie'>Basisdemokratie</a>
<span class='label-count' dir='ltr'>(13)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Berg-Karabach'>Berg-Karabach</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Bergkarabach'>Bergkarabach</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Beteiligungsdemokratie'>Beteiligungsdemokratie</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Bhumibol'>Bhumibol</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Birma'>Birma</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Blockfreie%20Staaten'>Blockfreie Staaten</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Blogger'>Blogger</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Blogs'>Blogs</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Boko%20Haram'>Boko Haram</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Boykott'>Boykott</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/BPT2013.1'>BPT2013.1</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Brasilien'>Brasilien</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Brezinski'>Brezinski</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/BRICS'>BRICS</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Br%C3%BCssel'>Brüssel</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Brzezinski'>Brzezinski</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Buch'>Buch</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Buchbesprechung'>Buchbesprechung</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/BUK'>BUK</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Bundestag'>Bundestag</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Bundestagswahl%202013'>Bundestagswahl 2013</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Bundeswehr'>Bundeswehr</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/B%C3%BCrger%20in%20Uniform'>Bürger in Uniform</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/B%C3%BCrgerkrieg'>Bürgerkrieg</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/BuVo'>BuVo</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Charlie%20Hebdo'>Charlie Hebdo</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/China'>China</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Chomsky'>Chomsky</a>
<span class='label-count' dir='ltr'>(11)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Chossudovsky'>Chossudovsky</a>
<span class='label-count' dir='ltr'>(20)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Clausnitz'>Clausnitz</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Cohen'>Cohen</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Cyber-War'>Cyber-War</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Dalai%20Lama'>Dalai Lama</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Das%20Ukraine-Narrativ'>Das Ukraine-Narrativ</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Deeskalation'>Deeskalation</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Deir%20Ezzor'>Deir Ezzor</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Delegation'>Delegation</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Demokratie'>Demokratie</a>
<span class='label-count' dir='ltr'>(21)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Der%20Freitag'>Der Freitag</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Deutsche%20Welle'>Deutsche Welle</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Deutschland'>Deutschland</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Deutungshoheit'>Deutungshoheit</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Die%20Fratze%20der%20Gewalt'>Die Fratze der Gewalt</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Die%20Linke'>Die Linke</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Diktatur'>Diktatur</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Dirty%20War%20on%20Syria'>Dirty War on Syria</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Dirty%20Wars'>Dirty Wars</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Diskussionskultur'>Diskussionskultur</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Divide%20et%20Impera'>Divide et Impera</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Donbass'>Donbass</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Donezk'>Donezk</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Drohnen'>Drohnen</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Egoismus'>Egoismus</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Eliten'>Eliten</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Entwicklungspolitik'>Entwicklungspolitik</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Erdogan'>Erdogan</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/ESM'>ESM</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/EU'>EU</a>
<span class='label-count' dir='ltr'>(26)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Eugenik'>Eugenik</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Europa'>Europa</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Fairness'>Fairness</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/FakeNews'>FakeNews</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/False%20Flag'>False Flag</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Faschismus'>Faschismus</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Fidesdienst'>Fidesdienst</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Finanzkrise'>Finanzkrise</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Finis%20Germania'>Finis Germania</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Fl%C3%BCchtlinge'>Flüchtlinge</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Freaks'>Freaks</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Freiheit'>Freiheit</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Frieden'>Frieden</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Friedensbewegung'>Friedensbewegung</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Friedenspolitik'>Friedenspolitik</a>
<span class='label-count' dir='ltr'>(13)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Friedensvertrag'>Friedensvertrag</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Fundamentalismus'>Fundamentalismus</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Gabriel'>Gabriel</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Gaddafi'>Gaddafi</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Gauck'>Gauck</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Gaza'>Gaza</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Generalbundesanwalt'>Generalbundesanwalt</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Generalstaatsanwalt'>Generalstaatsanwalt</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/George%20Friedman'>George Friedman</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Gerechtigkeit'>Gerechtigkeit</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Geschichte'>Geschichte</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Gewalt'>Gewalt</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Gewaltenteilung'>Gewaltenteilung</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Grass'>Grass</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Griechenland'>Griechenland</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Grillen'>Grillen</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Gro%C3%9Fbrittanien'>Großbrittanien</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Grundgesetz'>Grundgesetz</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Grundsatzprogramm'>Grundsatzprogramm</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Guantanamo'>Guantanamo</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Hamas'>Hamas</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Hedonismus'>Hedonismus</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Hierarchie'>Hierarchie</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Hilfskonvoi'>Hilfskonvoi</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Hillary%20Clinton'>Hillary Clinton</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Hisbollah'>Hisbollah</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Hitlers%20amerikanische%20Lehrer'>Hitlers amerikanische Lehrer</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/H%C3%B6finghoff'>Höfinghoff</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Holcoaust'>Holcoaust</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Holland'>Holland</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Houthi'>Houthi</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/IAEA'>IAEA</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/IAEO'>IAEO</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Immigranten'>Immigranten</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Imperialismus'>Imperialismus</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Indien'>Indien</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Indonesien'>Indonesien</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Inklusion'>Inklusion</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Internet'>Internet</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Interventionsarmee'>Interventionsarmee</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Irak'>Irak</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Irakkrieg'>Irakkrieg</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Iran'>Iran</a>
<span class='label-count' dir='ltr'>(36)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Irankrieg'>Irankrieg</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/ISIS'>ISIS</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Israel'>Israel</a>
<span class='label-count' dir='ltr'>(21)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Japan'>Japan</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Je%20suis%20Charlie'>Je suis Charlie</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Jemen'>Jemen</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/John%20Pilger'>John Pilger</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/J%C3%B6rg%20Tauss'>Jörg Tauss</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Journalisten'>Journalisten</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Jugoslawien'>Jugoslawien</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Kalter%20Krieg'>Kalter Krieg</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Kandidatenbefragung'>Kandidatenbefragung</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Katar'>Katar</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Kaukasus'>Kaukasus</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Ken%20Jebsen'>Ken Jebsen</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Kennzeichnungspflicht'>Kennzeichnungspflicht</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Kernwaffen'>Kernwaffen</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Kinderrechtskonvention'>Kinderrechtskonvention</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Kissinger'>Kissinger</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Klitschko'>Klitschko</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Kl%C3%BCngel'>Klüngel</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Kolonialismus'>Kolonialismus</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Kommunalpolitik'>Kommunalpolitik</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Konsens'>Konsens</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Koreakrieg'>Koreakrieg</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Kosovo'>Kosovo</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Krieg'>Krieg</a>
<span class='label-count' dir='ltr'>(16)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Kriegsl%C3%BCgen'>Kriegslügen</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Krim'>Krim</a>
<span class='label-count' dir='ltr'>(17)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Kurden'>Kurden</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Laizismus'>Laizismus</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Legitimit%C3%A4t'>Legitimität</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Lenz'>Lenz</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/L%C3%A8se%20Maj%C3%A8st%C3%A9'>Lèse Majèsté</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Libanon'>Libanon</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Liberalit%C3%A4t'>Liberalität</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Libyen'>Libyen</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Linkspartei'>Linkspartei</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Lobbyismus'>Lobbyismus</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/LPT'>LPT</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/LQFB'>LQFB</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/L%C3%BCgen'>Lügen</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/L%C3%BCgenmedien'>Lügenmedien</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Maidan'>Maidan</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Malaysia'>Malaysia</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Mali'>Mali</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Mandate'>Mandate</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Mandatstr%C3%A4ger'>Mandatsträger</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Mangott'>Mangott</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Manipulation'>Manipulation</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Mariupol'>Mariupol</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Maynmar'>Maynmar</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Mearsheimer'>Mearsheimer</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Medien'>Medien</a>
<span class='label-count' dir='ltr'>(24)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Medien-Konvention'>Medien-Konvention</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Meinungsfreiheit'>Meinungsfreiheit</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Menschenrechte'>Menschenrechte</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Merkel'>Merkel</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/MH17'>MH17</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Mike%20Nolte'>Mike Nolte</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Milit%C3%A4r'>Militär</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Minderheitenschutz'>Minderheitenschutz</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Mini-Nuke'>Mini-Nuke</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Minsk2'>Minsk2</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Mitmachpartei'>Mitmachpartei</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Mobbing'>Mobbing</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Monarchie'>Monarchie</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Moral'>Moral</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Motorrad'>Motorrad</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/multipolar'>multipolar</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Mutter%20Teresa'>Mutter Teresa</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Myanmar'>Myanmar</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Nachhaltigkeit'>Nachhaltigkeit</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/NAM'>NAM</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Napalm'>Napalm</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Nationale%20Identit%C3%A4t'>Nationale Identität</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/NATO'>NATO</a>
<span class='label-count' dir='ltr'>(27)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/NATO%20Osterweiterung'>NATO Osterweiterung</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Nazi'>Nazi</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Neokolonialismus'>Neokolonialismus</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Nerds'>Nerds</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/NGO'>NGO</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Nicht%20%C3%BCber%20sondern%20MIT%20reden'>Nicht über sondern MIT reden</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Nichtverbreitungsvertrag'>Nichtverbreitungsvertrag</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Niem%C3%B6ller'>Niemöller</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Nordkorea'>Nordkorea</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/NPT'>NPT</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/NRW'>NRW</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Nuklearwaffen'>Nuklearwaffen</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/NVV'>NVV</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Odessa'>Odessa</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/%C3%96ffentlich%20Rechtliche%20Medien'>Öffentlich Rechtliche Medien</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Oligarchie'>Oligarchie</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Opposition'>Opposition</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Pakistan'>Pakistan</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Pal%C3%A4stina'>Palästina</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Panitch'>Panitch</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Parteien'>Parteien</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Parteitag'>Parteitag</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Parubij'>Parubij</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Parubiy'>Parubiy</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Paul%20Craig%20Roberts'>Paul Craig Roberts</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/PAV'>PAV</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Pazifismus'>Pazifismus</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/PEACE%20NOW'>PEACE NOW</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/personenbezogene%20Daten'>personenbezogene Daten</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Piraten'>Piraten</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Piratenpartei'>Piratenpartei</a>
<span class='label-count' dir='ltr'>(63)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Piratenpartei%20NRW'>Piratenpartei NRW</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Ploppa'>Ploppa</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Podemos'>Podemos</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Politik'>Politik</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/politische%20Gefangene'>politische Gefangene</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Polizei'>Polizei</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Polyarchie'>Polyarchie</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Poroshenko'>Poroshenko</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/PPI%20PPEU%20Piratenpartei%20Basisdemokratie%20Parteitag'>PPI PPEU Piratenpartei Basisdemokratie Parteitag</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Pressefreiheit'>Pressefreiheit</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Programm'>Programm</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Propaganda'>Propaganda</a>
<span class='label-count' dir='ltr'>(17)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Psychologische%20Kriegf%C3%BChrung'>Psychologische Kriegführung</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Pussy%20Riot'>Pussy Riot</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Putin'>Putin</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Putsch'>Putsch</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Querfront'>Querfront</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Quorum'>Quorum</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/R2P'>R2P</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Rada'>Rada</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Raff'>Raff</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Raketenabwehrschirm'>Raketenabwehrschirm</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Rama%20IX'>Rama IX</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Rasmussen'>Rasmussen</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Rassismus'>Rassismus</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Rebellen'>Rebellen</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Rechter%20Sektor'>Rechter Sektor</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Rechtsradikalismus'>Rechtsradikalismus</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Regierung'>Regierung</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Regime-Change'>Regime-Change</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Regulierung'>Regulierung</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Religion'>Religion</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Revolution'>Revolution</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Robert%20Perry'>Robert Perry</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Rohingya'>Rohingya</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Ron%20Paul'>Ron Paul</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Rothemden'>Rothemden</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Rousseff'>Rousseff</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Russland'>Russland</a>
<span class='label-count' dir='ltr'>(59)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/R%C3%BCstungsexporte'>Rüstungsexporte</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Saif%20al-Islam'>Saif al-Islam</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Sakwa'>Sakwa</a>
<span class='label-count' dir='ltr'>(16)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Sanktionen'>Sanktionen</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Saudi%20Arabien'>Saudi Arabien</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Saudi-Arabien'>Saudi-Arabien</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Scahill'>Scahill</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Schulden'>Schulden</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Schuldenschnitt'>Schuldenschnitt</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Schwarmintelligenz'>Schwarmintelligenz</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/SCO'>SCO</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Selbstbestimmung'>Selbstbestimmung</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Sezession'>Sezession</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Sieferle'>Sieferle</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Soldaten'>Soldaten</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Solidarit%C3%A4t'>Solidarität</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Soziale%20Medien'>Soziale Medien</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Sozialpolitik'>Sozialpolitik</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Sprache'>Sprache</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Sri%20Lanka'>Sri Lanka</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Stern'>Stern</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Steuer-CD'>Steuer-CD</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Stinkefinger'>Stinkefinger</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Streitkultur'>Streitkultur</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/SU-25'>SU-25</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Syria%20Campaign'>Syria Campaign</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Syria%20Solidarity%20UK'>Syria Solidarity UK</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Syrien'>Syrien</a>
<span class='label-count' dir='ltr'>(45)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Syriza'>Syriza</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Technokraten'>Technokraten</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Teile%20und%20Herrsche'>Teile und Herrsche</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Temer'>Temer</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Terrorismus'>Terrorismus</a>
<span class='label-count' dir='ltr'>(13)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Terroristen'>Terroristen</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Thailand'>Thailand</a>
<span class='label-count' dir='ltr'>(16)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Tim%20Anderson'>Tim Anderson</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Todesliste'>Todesliste</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Todesschwadron'>Todesschwadron</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Toleranz'>Toleranz</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Totalitarismus'>Totalitarismus</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Towards%20A%20World%20War%20III%20Scenario'>Towards A World War III Scenario</a>
<span class='label-count' dir='ltr'>(18)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Transparenz'>Transparenz</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Trolle'>Trolle</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Trump'>Trump</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/TTIP'>TTIP</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/T%C3%BCrkei'>Türkei</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Tyrannenmord'>Tyrannenmord</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/U-Boote'>U-Boote</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/%C3%9Cberwachung'>Überwachung</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Ukraine'>Ukraine</a>
<span class='label-count' dir='ltr'>(65)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Umfrage'>Umfrage</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Unipolar'>Unipolar</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/UNO'>UNO</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Uranmunition'>Uranmunition</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Urheberschutz'>Urheberschutz</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/USA'>USA</a>
<span class='label-count' dir='ltr'>(105)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/VAE'>VAE</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Varoufakis'>Varoufakis</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Venezuela'>Venezuela</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Verein'>Verein</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Vereinigte%20Arabische%20Emirate'>Vereinigte Arabische Emirate</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Verfassung'>Verfassung</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Vernetzung'>Vernetzung</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Verschw%C3%B6rungsideologie'>Verschwörungsideologie</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Verschw%C3%B6rungstheorie'>Verschwörungstheorie</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Vierte%20Gewalt'>Vierte Gewalt</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Vietnamkrieg'>Vietnamkrieg</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/V%C3%B6lkermord'>Völkermord</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/V%C3%B6lkerrecht'>Völkerrecht</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Waffenstillstand'>Waffenstillstand</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Wahl'>Wahl</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Wahlergebnis'>Wahlergebnis</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Wahlkampf'>Wahlkampf</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Wahlsieg'>Wahlsieg</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Wahrheitscheck'>Wahrheitscheck</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/War%20on%20Terror'>War on Terror</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Wettermannipulation'>Wettermannipulation</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Widerstand'>Widerstand</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Wirtschaft'>Wirtschaft</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Wirtschaftspolitik'>Wirtschaftspolitik</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Wirtschaftssanktionen'>Wirtschaftssanktionen</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Zensur'>Zensur</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Zionismus'>Zionismus</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/zivile%20Krisenpr%C3%A4vention'>zivile Krisenprävention</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Zivile%20Opfer'>Zivile Opfer</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Zivilgesellschaft'>Zivilgesellschaft</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Zuckermann'>Zuckermann</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://jomenschenfreund.blogspot.de/search/label/Zukunft'>Zukunft</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3390071059603553027&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>E-mail bei neuen Beiträgen</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=JoMenschenfreund", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='JoMenschenfreund'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3390071059603553027&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget Subscribe' data-version='1' id='Subscribe1'>
<div style='white-space:nowrap'>
<h2 class='title'>Abonnieren</h2>
<div class='widget-content'>
<div class='subscribe-wrapper subscribe-type-POST'>
<div class='subscribe expanded subscribe-type-POST' id='SW_READER_LIST_Subscribe1POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Posts
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=https%3A%2F%2Fjomenschenfreund.blogspot.com%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=https%3A%2F%2Fjomenschenfreund.blogspot.com%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='https://jomenschenfreund.blogspot.com/feeds/posts/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe1POST' onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Posts
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div class='subscribe-wrapper subscribe-type-PER_POST'>
<div class='subscribe expanded subscribe-type-PER_POST' id='SW_READER_LIST_Subscribe1PER_POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Kommentare
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=https%3A%2F%2Fjomenschenfreund.blogspot.com%2Ffeeds%2F8376031055261659802%2Fcomments%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=https%3A%2F%2Fjomenschenfreund.blogspot.com%2Ffeeds%2F8376031055261659802%2Fcomments%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='https://jomenschenfreund.blogspot.com/feeds/8376031055261659802/comments/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe1PER_POST' onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Kommentare
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div style='clear:both'></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3390071059603553027&widgetType=Subscribe&widgetId=Subscribe1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Subscribe1"));' target='configSubscribe1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Der IRAK-Krieg</h2>
<div class='widget-content'>
<a href="http://www.justforeignpolicy.org/iraq/iraqdeaths_de.html"><img src="https://lh3.googleusercontent.com/proxy/RJVbJ1z9oxr4UrM-weWhPxjvByetBNQf_JlYTAmypqLmS3g-lODeoZiw_efWCJ-dBCi5z3PnjbIMmPhX1QI9dubjXCmiNkPETVwZugE=s0-d" alt="Just Foreign Policy - Tote Iraker wegen der US Invasion" width="250" height="250" border="0"></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3390071059603553027&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Meine E-Books</h2>
<div class='widget-content'>
<a target="_blank" href="http://www.xinxii.com/mydocs.php?pid=39313" ><img src="https://lh3.googleusercontent.com/proxy/IbbBgbsRvyXbrG-BoMZS3dO0Ons5Jw4sZB6loqhtZq4tPda9xHtxsS74yJCT7a5zr5nCHH9ZEdWvgM75pUzevxLZEk6SHGlpdnxNZ8ojFl-6CJiw-Q=s0-d" width="250" height="250" border="0" alt="Meine Bücher auf XinXii" title="Meine Bücher auf XinXii"></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3390071059603553027&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Whistleblower</h2>
<div class='widget-content'>
<a href="http://ialana.de/arbeitsfelder/whistleblowing" target=_blank><img src="https://lh5.googleusercontent.com/proxy/6Te-JtEkR-8Dx4VFwy_i-MA0T-fhNhdAdWC06co0eHI4q2uHdusEqU5-OrxMpFHcVTj-CYjq=s0-d" alt="Whistleblowerschutz" width="250" height="250" border="0"></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3390071059603553027&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>Antisemitismus &amp; Islamophobie</h2>
<div class='widget-content'>
<a href="http://www.amazon.de/Antisemitismus-Islamophobie-Vergleich-Sabine-Schiffer/dp/3937245057/ref=sr_1_1?ie=UTF8&qid=1248686526&sr=8-1" target=_blank><img src="https://lh3.googleusercontent.com/proxy/_MlSfjc1UatnNAb6fXaQ3uru7igimUNQWWlPVw1EvUfQyYHLEImK24PbynYRl1B1zfvVbtLYXxGnNCExj0K-Eujv5nWNBFVcfaZ0qiqmpq6HpnbsMUU1=s0-d" alt="Antisemitismus &amp; Islamophobie" width="250" height="250" border="0"></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3390071059603553027&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Nicht immer politisch korrekt, aber alternativ</h2>
<div class='widget-content'>
<a href="http://www.net-news-express.de" target="_blank"><img style="border:0px solid black;" src="https://lh4.googleusercontent.com/proxy/jElHuBt0ImFrMQxhzHqLgPR-hS5xnbdjsdI3kJ5YI37pF5Fx8ZD8LyffSISWd116hjxjVlYN8qV3_Hf4wbbFIKTPUrF8KQul9fwb2MY3tfI7igmmLwy_TR7N02rcQkgEytZt_ldMHi95OBQ=s0-d"></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3390071059603553027&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Datenschutzerklärung</h2>
<div class='widget-content'>
<a href="http://www.datenschutzerklaerung-online.de/datenschutzerklaerung.html" target="_blank">Datenschutzerklärung</a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3390071059603553027&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>Lizenzbedingungen</h2>
<div class='widget-content'>
Copyright Jo Menschenfreund
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3390071059603553027&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget HTML' data-version='1' id='HTML9'>
<h2 class='title'>Nicht Neid- sondern FAIRNESSdebatte</h2>
<div class='widget-content'>
<script type="text/javascript" src="//www.vermoegensteuerjetzt.de/js/reichtumsuhr-klein.js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3390071059603553027&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-2'><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>WEHRT EUCH</h2>
<div class='widget-content'>
<a href="http://www.koalition-des-widerstands.de/
"><img src="https://lh3.googleusercontent.com/proxy/isWN3ftPQFDAsAb4cijJCvgCPOgzGPGo0JSJwiXLDiv_bcLeqRzbApG_46dlX0NO_DIyy3MXSSBdt-79mvBpZE89gnsv7hlPgkZ5oOobeMtIr_Gj2oy_XVFH9mg=s0-d" alt="Koalition des Widerstandes" width="180" height="180" border="0"></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3390071059603553027&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Footer'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Copyright: Jo Menschenfreund. Design "Einfach". Designbilder von <a href='http://www.istockphoto.com/googleimages.php?id=6003063&platform=blogger&langregion=de' target='_blank'>wibs24</a>. Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3390071059603553027&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3538524853-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>